Перейти к содержимому


Фотка

Проблемы с электрикой


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 174

#41 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 11 Январь 2010 - 20:51

На какую заднию стойку? У меня не работает передний дворник. Плюс подовал в фишку которая идет от моторедуктора. И еще у меня сейчас новая проводка и висит четыре реле :
1. аварийки
2. дальний свет
3.ближний свет
4. не пойму что за реле на пять контактов, два серых провода, два оранжевых и один синий, спрашивается что это за реле. russian_roulette.gif

#42 dimos-ka

dimos-ka

    Эксперт

  • Тавроводы
  • 3 626 сообщений
  • Возраст: 32
  • Пол:Мужик
  • Город:Гагра. Абхазия
  • Моё авто:Jeep Grand Cherokee WG 2,7CRD 2002г.

Отправлено 01 Февраль 2010 - 17:43

Массу проверь! Тут у товарисча похожая проблема была, оказалось - массы не было (серый провод)
Тавровод - это навсегда.

#43 Анатолий1994

Анатолий1994

    Форумчанин

  • Тавроводы
  • 142 сообщений
  • Возраст: 24
  • Город:Ижевск
  • Моё авто:заз 1105

Отправлено 18 Май 2013 - 17:23

решил поменять люксовую проводку (после того как она у меня сгорела зимой) на стандартную!
в итоге теперь не работает карлсон,габариты, ближний свет, дальний, дворник, печка!
и когда нижимаешь тормоз включаются габариты!
подскажите в чем может быть проблема? что я не так делаю?
такое может быть из за неправильно подключеного заднего жгута?

#44 tavr125

tavr125

    майдановец

  • Тавроводы
  • 11 547 сообщений
  • Пол:Мужик
  • Город:ДВ

Отправлено 18 Май 2013 - 17:55

для начала масса...где-то массы нет...под панелью под шпильки печки точно ДВА проводка массы прикручено?
без фонарика туда не лезь... nono.gif
"-Какое вино будете пить?
- Хлебное!"
М.Горький

#45 Геофизик

Геофизик

    Эксперт

  • Тавроводы
  • 4 394 сообщений
  • Возраст: 55
  • Пол:Мужик
  • Город:Волгоград, Спартановка
  • Имя:Николай
  • Моё авто:ЗАЗ-110206 1.2к

Отправлено 18 Май 2013 - 19:13

Анатоль привет!

Схемы подключения "немного" разные
При чем даже в стандарте, от года выпуска.

Карочь нужен электрик, если сам не шариш.

#46 Анатолий1994

Анатолий1994

    Форумчанин

  • Тавроводы
  • 142 сообщений
  • Возраст: 24
  • Город:Ижевск
  • Моё авто:заз 1105

Отправлено 19 Май 2013 - 09:42

Цитата
для начала масса...где-то массы нет...под панелью под шпильки печки точно ДВА проводка массы прикручено?без фонарика туда не лезь...

прикручено оба провода

#47 tavr125

tavr125

    майдановец

  • Тавроводы
  • 11 547 сообщений
  • Пол:Мужик
  • Город:ДВ

Отправлено 19 Май 2013 - 10:55

а в приборку правильно воткнуты колодки? Они, зараза, одинаковые...Я сам было путал...
Добавленно позже.
кстати...а масса для фар тож на месте? там же у тебя "гирдянда" загорается при нажатии на тормоза...
"-Какое вино будете пить?
- Хлебное!"
М.Горький

#48 ArtemSaratov

ArtemSaratov

    ФЛУДЕРАСТ

  • Тавроводы
  • 12 303 сообщений
  • Город:Саратов\Москва
  • Моё авто:Таврия

Отправлено 19 Май 2013 - 23:38

да причем тут масса? чувак срастил две проводки... которые отлияаются чуть более,чем полностью.... у одной два блока пердохранов, у другой один.. ну и пошло поехало..

Таврия не роскошь, роскошь-средства на ее передвижение. (с)

У тебя Таврия! Чтобы на ней поездить, надо сначала ее починить! (с)


#49 Анатолий1994

Анатолий1994

    Форумчанин

  • Тавроводы
  • 142 сообщений
  • Возраст: 24
  • Город:Ижевск
  • Моё авто:заз 1105

Отправлено 21 Май 2013 - 16:30

все с проводкой разобрался!
тему можно закрывать

#50 tavr125

tavr125

    майдановец

  • Тавроводы
  • 11 547 сообщений
  • Пол:Мужик
  • Город:ДВ

Отправлено 21 Май 2013 - 20:12

Анатолий1994
Расскажи нам! Где косяк был, как вылечил!
"-Какое вино будете пить?
- Хлебное!"
М.Горький

#51 Анатолий1994

Анатолий1994

    Форумчанин

  • Тавроводы
  • 142 сообщений
  • Возраст: 24
  • Город:Ижевск
  • Моё авто:заз 1105

Отправлено 22 Май 2013 - 14:55

2 провода на блок предохранителей надо было кинуть!

#52 DmitryZenin

DmitryZenin

    Гость

  • Тавроводы
  • 4 сообщений
  • Возраст: 55
  • Город:Voronezh
  • Моё авто:ZAZ 1102

Отправлено 22 Сентябрь 2013 - 21:18

Ничто не предвещало.... 1102, 94 год.... Машина ни с того , ни с сего встала посреди дороги. Все потухло, горит только лампа давления масла на щитке приборов. Больше ничего, даже аварийка. Выключаю зажигание, вытаскиваю ключ, сижу и думаю.... Ничего не придумал. Все жидкости были в норме, температура -95град., все работало. Ближний, поворотники, радио, дворники... Шел мелкий дождь уже второй день.... Вздохнул, засунул ключ обратно, включаю зажигание, снова горит лампа масла, включаю стартер, и тут вижу и слышу следующее: стартер не работает, загораются на щитке лампы тормоза, подсоса и масла, датчик температуры - стрелка вправо до конца, из правой пищалки магнитофона - какое-то шипение.... Кто его знает? Выключаю стартер, снова горит лампа давления масла. Думаю, если бы словил клина на двигатель, такого бы не было... Что-то с проводкой... ГДЕ??? Не знаю. Коммутатор? Вряд-ли... Пошел, снял клеммы с аккумулятора... , перемкнул между собой, поставил обратно.... Вымок. Ключ снова в розетку...Зажигание - все то-же самое... Стартер - все то-же самое... Снова пошел, снял клеммы, пошевелил и подергал все провода, которые видел под капотом, все клеммы, все соединители, и коммутатор тоже. Сажусь, читаю молитву, вставляю ключ - и о чудо!! Завелась с пол-тычка... Сижу, слушаю рычание мотора, напряжение спадает потихоньку... Включаю печку, габариты, проверяю свет - все в норме... Выхожу из машины вздохнуть кислороду, и она, хорошая, снова просто останавливается.Симптоматика та-же... Надоело думать... На эвакуаторе до домашнего гаража ехали минут 30... Надо съезжать вниз... Сажусь в машину, она, как ни в чем ни бывало, заводится, Я съезжаю, пытаюсь зарулить в гараж, и снова остановка. Симптомы не повторяю - все одинаково. Дома анализирую. Не коммутатор. Он так себя не ведет. Где-то коротыш в релюхах или проводке, либо минуса нет, либо еще что....Момент включения вентилятора не проверял. Очень прошу ВАШЕЙ ПОМОЩИ!!!

#53 mazepa2000

mazepa2000

    Эксперт

  • Тавроводы
  • 4 741 сообщений
  • Возраст: 43
  • Пол:Мужик
  • Город:Волгоград
  • Моё авто:Ford Fusion,был Nissan RZ-1,до него ZAZ-110240

Отправлено 22 Сентябрь 2013 - 21:24

Первое,проверить все массы.Минус акума с кузовом,так-же проверить цепи толстых проводов 12в,они вроде на клемме генератора сходятся.

786865866.png



 http://www.drive2.ru/r/ford/777965/

Шуруп,забитый молотком,держится крепче гвоздя,закрученного отверткой...
 


#54 ignat5033

ignat5033

    Специалист

  • Тавроводы
  • 2 864 сообщений
  • Возраст: 41
  • Пол:Мужик
  • Город:владимирская обл ковров
  • Моё авто:заз1140

Отправлено 22 Сентябрь 2013 - 21:52

Цитата
Где-то коротыш в релюхах

релюшка висит на проводах в районе подрулевых тоже проверь но скореее всего масса с аккума к кузову-движку, ну и клеммы заделка проводов аккума
ох болять мои крылья
НЕ НРАВЯТСЯ ПРАВИЛА И ДОРОГИ. ХОДИ ПЕШКОМ
А я добрый.Всегда ваш Паша Готемский

#55 Slavik

Slavik

    Ювелир

  • Модераторы
  • 9 719 сообщений
  • Возраст: 34
  • Пол:Мужик
  • Город:Tavria Club Expedition
  • Моё авто:Славута 1.3i

Отправлено 22 Сентябрь 2013 - 22:05

Да, тоже думаю на основные провода массы. По крайней мере с них начать

#56 kama(z)

kama(z)

    Mikhail Kamaz

  • АДМИНИСТРАЦИЯ
  • 11 868 сообщений
  • Возраст: 29
  • Пол:Мужик
  • Город:Самара
  • Имя:Михаил
  • Моё авто:LADA 4x4 21213, ZAZ 110206, LADA Largus, GX Jeans

Отправлено 22 Сентябрь 2013 - 22:53

Колодка предохранителей. Либо масса. Ещё замок зажигания.

#57 mazepa2000

mazepa2000

    Эксперт

  • Тавроводы
  • 4 741 сообщений
  • Возраст: 43
  • Пол:Мужик
  • Город:Волгоград
  • Моё авто:Ford Fusion,был Nissan RZ-1,до него ZAZ-110240

Отправлено 22 Сентябрь 2013 - 23:20

В штатной колодки предохранателей,происходит такая фигня,если предохранители пластиковые,то они при нагреве уменьшаются в длине
и контакт кто есть,то нет,а на вид предохранитель целый.С керамикой такого нет,
но штатная колодка кака,с ней всегда проблемы.Но начать с массы акума на кузов и мотор.

786865866.png



 http://www.drive2.ru/r/ford/777965/

Шуруп,забитый молотком,держится крепче гвоздя,закрученного отверткой...
 


#58 tavr125

tavr125

    майдановец

  • Тавроводы
  • 11 547 сообщений
  • Пол:Мужик
  • Город:ДВ

Отправлено 23 Сентябрь 2013 - 07:47

DmitryZenin
И это...На клемме "Масса" есть еще и тонкий проводок...Он на кузов идет...Проверь его с пристарастием...И посмотри те места, где толстые провода от аккумулятора крепятся к корпусу КПП и к стартеру....
Только умоляю, сперва сними клеммы с аккумулятора...
"-Какое вино будете пить?
- Хлебное!"
М.Горький

#59 Геофизик

Геофизик

    Эксперт

  • Тавроводы
  • 4 394 сообщений
  • Возраст: 55
  • Пол:Мужик
  • Город:Волгоград, Спартановка
  • Имя:Николай
  • Моё авто:ЗАЗ-110206 1.2к

Отправлено 23 Сентябрь 2013 - 08:32

Судя по симптомам описанным Дмитрием
Цитата
Все потухло, горит только лампа давления масла на щитке приборов


Пропадает масса на кузов.

#60 ArtemSaratov

ArtemSaratov

    ФЛУДЕРАСТ

  • Тавроводы
  • 12 303 сообщений
  • Город:Саратов\Москва
  • Моё авто:Таврия

Отправлено 23 Сентябрь 2013 - 12:06

Великую Красную Перемычку под рулем проверить не забудь!!

Я бы сказал - в первую очередь ))

Таврия не роскошь, роскошь-средства на ее передвижение. (с)

У тебя Таврия! Чтобы на ней поездить, надо сначала ее починить! (с)





Количество Тавроводов, читающих эту тему: 0

0 Тавроводов, 0 гостей, 0 анонимных