Перейти к содержимому


Фотка

Проблемы с электрикой


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 174

#21 Гость_spy777_*

Гость_spy777_*
  • Гости

Отправлено 18 Октябрь 2009 - 00:11

мужики and ledys давайте встретимся и я Вам покажу прикол с нашей проводкой! мну показали его на последней встрече "глобалке" slavuta-club.info . кстати сайт довольно богат на информацию. ну так что ув. граждани зазо-воды России, встремс??????????????????????????? только плиз в воскресенье, место проведения без разницы, но только в пределах Москвы.

#22 Андрей-93

Андрей-93

    Специалист

    Топикстартер
  • Тавроводы
  • 1 103 сообщений
  • Возраст: 34
  • Пол:Мужик
  • Город:Сочи
  • Моё авто:Slavuta 1.2S 2004

Отправлено 01 Ноябрь 2009 - 00:08

видимо всеж кнопулька была виновата.напомю ставил москвичевскую после выхода из строя габаритов.родная длинней чем от азлыка,хотя по фишкам она влазиет в колодку (всмысле москалевская),но не фурычет.заключение электрика своего,который мне всеж сделал габариты на москалевской кнопке поставив перемычку.но габариты при этом горят исключительно на зажигании.временная мера,пока не наиду таврическую длинную кнопку.продавцы эл.оборудования в акуе,таких кнопок в глаза никто не видел!!!

#23 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 16 Декабрь 2009 - 14:22

Всем привет. У меня проблема, не работает не одма реле, вследствие чего не работает: дальний, стеклоотчиститель, поворотники, аварийка. Посоветуйте что делать.

#24 @нтох@

@нтох@

    Форумчанин

  • Тавроводы
  • 640 сообщений
  • Возраст: 35
  • Город:г КЫШТЫМ
  • Моё авто:zaz 110206 и vaz21102

Отправлено 16 Декабрь 2009 - 22:27

Kuznec

А при включении зажыгания они (реле) случайно не гудят и лампы на приборке горят в пол накала? sad.gif
Если да то смотри провод массы двига и кузова.
user posted image

#25 Large

Large

    Форумчанин

  • Тавроводы
  • 538 сообщений
  • Возраст: 43
  • Город:Волгоград, Россия
  • Моё авто:ЗАЗ-1102, ВАЗ-213100, ВАЗ-2101 (вечная ей память)

Отправлено 16 Декабрь 2009 - 22:30

Kuznec, земляк, нужно изучать схему электропроводки и смотреть что у тебя с этой проводкой на самом деле. Предохранители посмотри для начала.

#26 htg

htg

    Беставный Фар

  • Тавроводы
  • 4 055 сообщений
  • Возраст: 38
  • Пол:Мужик
  • Город:Самара
  • Моё авто:ZAZ-110207

Отправлено 16 Декабрь 2009 - 22:42

Kuznec хоть что-то у тебя работает? как вариант нету массы.

#27 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 18 Декабрь 2009 - 23:08

Сделал дальний и ближний свет, вылечил заменой релюшек, перепробовал их штук 10 наконец заработало. Постаил очередное реле аварийки заработало но начало сильно греться и чуть не поплавилось, но с ним все заработало. не как не сделаю дворник реле ставлю оно молчит, на какой провод на реле там идет плюс, на схеме вобще реле не нашел. продку сам менял. после этого все работало, но не долго. Какие будут советы????? ПОМОГИТЕ 17.gif

#28 htg

htg

    Беставный Фар

  • Тавроводы
  • 4 055 сообщений
  • Возраст: 38
  • Пол:Мужик
  • Город:Самара
  • Моё авто:ZAZ-110207

Отправлено 19 Декабрь 2009 - 19:34

что косается дворника. реле стоит только на люксах!!!!!!

#29 Large

Large

    Форумчанин

  • Тавроводы
  • 538 сообщений
  • Возраст: 43
  • Город:Волгоград, Россия
  • Моё авто:ЗАЗ-1102, ВАЗ-213100, ВАЗ-2101 (вечная ей память)

Отправлено 19 Декабрь 2009 - 20:48

Цитата (Kuznec @ 18.12.2009 - 22:08)
Сделал дальний и ближний свет, вылечил заменой релюшек, перепробовал их штук 10 наконец заработало. Постаил очередное реле аварийки заработало но начало сильно греться и чуть не поплавилось, но с ним все заработало. не как не сделаю дворник реле ставлю оно молчит, на какой провод на реле там идет плюс, на схеме вобще реле не нашел. продку сам менял. после этого все работало, но не долго. Какие будут советы????? ПОМОГИТЕ 17.gif

Ты где запчасти берешь? На Нижнем посёлке есть магазин Ока-Таврия - я только там и беру всё. Чтобы 10 релюшек перепробовать... эт я не знаю... мож в колодках чё коротит? Мож клеммы в колодках не зафиксированы и выходят со своих мест, когда разъем стыкуешь? А потом коротыш типа... Вообще, время не очень подходящее для ремонта, если тёплого гаража нет 123wink.gif
Я не совсем понял про реле аварийки. Не встречал такого в машине ))) Реле поворотов и кнопку включения аварийки - видел ))) Что там у тебя плавиться собралось - реле поворотов или кнопка аварийки? Когда повороты работают по одному борту - ничего не греется?
Советую еще посмотреть косу, которая идет по левому борту на корму. Там есть несколько мест, где изоляция может быть повреждена об кузов. Если там нормально все, отключи колодки задних фонарей и включи аварийку и смотри нагрев. Нет нагрева - проблема на корме, есть - проблема не на корме.
Если ты говоришь, что сначала все работало, наверняка где-то изоляция протерлась и прошел коротыш - смотри проводку, особенно места перехода через отверстия в щите моторного отсека. Чудес в этом плане на свете не бывает - нагрев связан только с большим падением напряжения, а падение напряжения связано с током, протекающим в цепи, а ток уж связан с сопротивлением и напряжением: J=U/R ))) Закон Ома, короче работает )))

#30 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 19 Декабрь 2009 - 21:04

спасибо попробую как ты посоветовал. А запчасти я все беру на нижнем, у меня там даже скидка есть. Значит нагрев реле может зависить от задних фонарей? они у меня что то глючат. Кстати ни укого нет плат задних фонарей, купил бы не дорого.

#31 Large

Large

    Форумчанин

  • Тавроводы
  • 538 сообщений
  • Возраст: 43
  • Город:Волгоград, Россия
  • Моё авто:ЗАЗ-1102, ВАЗ-213100, ВАЗ-2101 (вечная ей память)

Отправлено 22 Декабрь 2009 - 03:15

Нагрев реле происходит от того, что по нему течет слишком большой ток. Твоя задача методом тыка или еще каким другим определить цепь, где происходит большое потребление тока.
Второй и третий вариант - коротит обмотка реле или поганые рабочие контакты. Но раз ты перепробовал много реле, эти варианты мы исключим.
Ток, потре$#%емый одной лампой указателя поворота, должен быть 21Вт/13В=1,62А (грубо-приблизительно). Вот от этой величины и пляши. Если много больше - значит токоутечка где-то.
Что касается задних плат. У меня контактные площадки все (и под колодки, и под контакты ламп) пропаяны (просто слой олова нанесен паяльником) и, в связи с отсутствием технического вазелина, смазаны литолом. Так же смазаны литолом патроны и цоколя ламп. Задние фонари работают безотказно. Самих плат нет, я их покупал в нашем общем магазине )

Проверь еще патроны ламп на платах - чтобы контакты ламп стояли как положено и все патроны были целые. У меня была такая шняга - развалился патрон двухнитевой лампы, и давай все это дело глючить - то горит, то нет. А он не то, чтобы совсем развалился, а отломился зубец один, которым патрон держится за плату. Нашел я быстро это, но все равно, приятного мало.

#32 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 08 Январь 2010 - 12:38

НЕ СТАЛ Я ЗАМОРАЧИВАТЬСЯ С ЭТИМИ СОПЛЯМИ В ПРОВОДКЕ. ВЗЯЛ НОВОЮ ПРОВОДКУ НА ЗАД НА ПЕРЕД РАНЬШЕ ПОМЕНЯЛ. И ПЛАТЫ С ПАТРОНАМИ НОВЫЕ ТЕПЕРЬ ВСЕ В ПОРЯДЕ. ОСТАЛАСЬ ЕДИНСТВЕННАЯ ЗАГВОЗДКА НЕ РАБОТАЕТ СТЕКЛООТЧИСТИТЕЛЬ. МОТОР И ПОДРУЛЕВЫЕ В НОРМЕ. ПОДСКАЖИТЕ ЧТО МОЖЕТ ЕЩЕ БЫТЬ.

#33 Alexis_VB

Alexis_VB

    Форумчанин

  • Тавроводы
  • 459 сообщений
  • Город:МО, Одинцово
  • Моё авто:ЗАЗ Таврия 110206 95г

Отправлено 09 Январь 2010 - 00:23

Kuznec
А маленькими буквами вера печатать не позволяет?

#34 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 09 Январь 2010 - 00:55

Почему же позволяет, просто с телефона писал поэтому так получилось. Я думал мне дельный совет дадут, а не тупой вопрос заовать будут.

#35 Alexis_VB

Alexis_VB

    Форумчанин

  • Тавроводы
  • 459 сообщений
  • Город:МО, Одинцово
  • Моё авто:ЗАЗ Таврия 110206 95г

Отправлено 09 Январь 2010 - 14:08

Kuznec
тогда понятно. Ну извиняй grin.gif

У меня стеклочиститель как-то не работал. Я как-то случайно вместо рычага открывания капота дёрнул провода и разомкнул стеклочистительные. Проверь - мож у тебя такое же.

#36 htg

htg

    Беставный Фар

  • Тавроводы
  • 4 055 сообщений
  • Возраст: 38
  • Пол:Мужик
  • Город:Самара
  • Моё авто:ZAZ-110207

Отправлено 09 Январь 2010 - 16:43

ну если все работает то значит нету плюса или массы. больше вариантов нет.

#37 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 09 Январь 2010 - 17:47

Ну да плюс подаю прям в фишку тогда он работет. Может там провода в новой проводке перепутаны.

#38 htg

htg

    Беставный Фар

  • Тавроводы
  • 4 055 сообщений
  • Возраст: 38
  • Пол:Мужик
  • Город:Самара
  • Моё авто:ZAZ-110207

Отправлено 09 Январь 2010 - 18:31

так ты проводку поменял???

#39 Гость_Kuznec_*

Гость_Kuznec_*
  • Гости

Отправлено 10 Январь 2010 - 01:10

да поменял. А что?

#40 Large

Large

    Форумчанин

  • Тавроводы
  • 538 сообщений
  • Возраст: 43
  • Город:Волгоград, Россия
  • Моё авто:ЗАЗ-1102, ВАЗ-213100, ВАЗ-2101 (вечная ей память)

Отправлено 11 Январь 2010 - 02:20

Цитата (Kuznec @ 9.01.2010 - 16:47)
Ну да плюс подаю прям в фишку тогда он работет. Может там провода в новой проводке перепутаны.

В какую фишку "плюс" подаёшь - прям на моторредуктор? Если да, то надо смотреть где плюсовой провод в жгуте и проверять уже как он подключен. Вполне может быть и несоответствие контактов. У тебя мультиметр хоть какой-нибудь есть? Если нет, возьми из лампочки контрольку сделай, и ищи плюс на фишке, выходящей из жгута. Только там может быть два плюса - один постоянный, и один с выключателя на приборке. Постоянный плюс обеспечивает доводку щётки в парковочное положение при любом моменте выключения дворника на приборке. У меня этого нет - идет только управляющий плюс с приборки, я привык выключать дворники в нужный момент, когда щётка стала в парковочное положение )) Ну и ещё, проверь как подключена масса на моторедуктор. У меня она выходит через дверь на заднюю левую стойку на крыло - там болт ))





Количество Тавроводов, читающих эту тему: 0

0 Тавроводов, 0 гостей, 0 анонимных